If you're on iOS, you'll need to be using at least iOS 15.

For Android, you'll need to use Android 7.0 or newer.

Did this answer your question?